No Cab Ir's

None of my presets, besides default, have cab ir’s. Is it just me

Hey @wornthin. The Darkglass Ultra plugin didn’t have a cab sim section when it was first released, that’s why most of the included presets don’t use the cab section. You can enable it by right-clicking on the icon at the top.

@Gonzalo thank you very much